You are not logged in.

Dear visitor, welcome to Packageforge. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

mormos

Beginner

(12)

  • "mormos" started this thread

Posts: 35

Reputation modifier: 4

  • Send private message

1

Wednesday, April 11th 2012, 10:32am

Themensymbole nicht sichtbar

Moin moin nach meinen update auf die neue version sind die Themensymbole und Kategorien nicht sichtbar...es ist einfach ein balken da wo eigentlich die symbole sein
sollen


index.php?page=Attachment&attachmentID=604

Hawkes

Administrator

(806)

Posts: 3,287

Location: Konstanz

Occupation: Student

Reputation modifier: 13

  • Send private message

2

Wednesday, April 11th 2012, 3:59pm

Mhmm kannst du mal mit STRG+F5 neu laden, sodass sich das Javascript neu lädt. Wenn das nicht hilft: Sind deine Themensymbole kategorisiert bereits? Wenn ja, sitzen die Berechtigungen richtig?

mormos

Beginner

(12)

  • "mormos" started this thread

Posts: 35

Reputation modifier: 4

  • Send private message

3

Thursday, April 19th 2012, 9:14pm

also die rechte stimmen und kategorisiert sind sie auch

Hawkes

Administrator

(806)

Posts: 3,287

Location: Konstanz

Occupation: Student

Reputation modifier: 13

  • Send private message

4

Thursday, April 19th 2012, 11:05pm

Kannst du mir mal einen Link zum betroffenen Forum schicken?

Hawkes

Administrator

(806)

Posts: 3,287

Location: Konstanz

Occupation: Student

Reputation modifier: 13

  • Send private message

5

Saturday, April 28th 2012, 11:06am

Hi, ich war gerade eben im Forum, aber bei mir erscheinen die Themensymbole, naja genauer gesagt eins. Verwendet wurde Windows 7 mit Chrome 18. Was benutzt du für einen Browser/OS?

mormos

Beginner

(12)

  • "mormos" started this thread

Posts: 35

Reputation modifier: 4

  • Send private message

6

Wednesday, May 2nd 2012, 8:40pm

windows 7 mit firefox..das eins nur angezeigt wird ist richtig habe ja auch erstmal nur eins...aber das eine wird in manchen kategorien garnicht angezeigt